» Ubuntu » Пакети

Error

two or more packages specified (yagiuda natty)