» Ubuntu » Пакети

Error

two or more packages specified (horgand-data natty)