» Ubuntu » Пакети

Error

two or more packages specified (libsamizdat-ruby1.8 natty)