» Ubuntu » Пакети

Error

two or more packages specified (iswedish natty)