» Ubuntu » Пакети

Error

two or more packages specified (libbatteries-ocaml-dev natty)