» Ubuntu » Пакети

Error

two or more packages specified (libbsearch-ruby1.8 natty)