» Ubuntu » Пакети

Error

two or more packages specified (libdb4.4-ruby1.8 natty)