» Ubuntu » Пакети

Error

two or more packages specified (libdvd0 natty)