» Ubuntu » Пакети

Error

two or more packages specified (libexif-ruby1.8 natty)