» Ubuntu » Пакети

Error

two or more packages specified (libghc6-haskore-dev natty)