» Ubuntu » Пакети

Error

two or more packages specified (libghc6-xml-prof natty)