» Ubuntu » Пакети

Error

two or more packages specified (libgv-php5 natty)