» Ubuntu » Пакети

Error

two or more packages specified (libnb-apisupport2-java natty)