» Ubuntu » Пакети

Error

two or more packages specified (libnet-scp-ruby1.9.1 natty)