» Ubuntu » Пакети

Error

two or more packages specified (libpostgresql-ocaml natty)