» Ubuntu » Пакети

Error

two or more packages specified (libright-http-connection-ruby natty)