» Ubuntu » Пакети

Error

two or more packages specified (librqrcode-ruby1.9.1 natty)