» Ubuntu » Пакети

Error

two or more packages specified (libsequel-ruby natty)