» Ubuntu » Пакети

Error

two or more packages specified (libtagc0-ruby1.8 natty)