» Ubuntu » Пакети

Error

two or more packages specified (libtinymail-gio-1.0-0 natty)