» Ubuntu » Пакети

Error

two or more packages specified (linklint natty)