» Ubuntu » Пакети

Error

two or more packages specified (lsb-desktop natty)