» Ubuntu » Пакети

Error

two or more packages specified (mbrola-cz2 natty)