» Ubuntu » Пакети

Error

two or more packages specified (mew-bin natty)