» Ubuntu » Пакети

Error

two or more packages specified (nautilus-bzr natty)