» Ubuntu » Пакети

Error

two or more packages specified (nec2c natty)