» Ubuntu » Пакети

Error

two or more packages specified (ftpgrab natty)