» Ubuntu » Пакети

Error

two or more packages specified (nsd3 natty)