» Ubuntu » Пакети

Error

two or more packages specified (pidgin-nateon natty)