» Ubuntu » Пакети

Error

two or more packages specified (teamspeak-server natty)