» Ubuntu » Пакети

Error

two or more packages specified (wakeonlan natty)