» Ubuntu » Пакети

Error

two or more packages specified (netams-web natty)