» Ubuntu » Пакети

Error

two or more packages specified (netplug natty)