» Ubuntu » Пакети

Error

two or more packages specified (paje.app natty)