» Ubuntu » Пакети

Error

two or more packages specified (pdksh natty)