» Ubuntu » Пакети

Error

two or more packages specified (pgdesigner natty)