» Ubuntu » Пакети

Error

two or more packages specified (phaseshift natty)