» Ubuntu » Пакети

Error

two or more packages specified (pianobar natty)