» Ubuntu » Пакети

Error

two or more packages specified (proofgeneral-misc natty)