» Ubuntu » Пакети

Error

two or more packages specified (python-gpgme-dbg natty)