» Ubuntu » Пакети

Error

two or more packages specified (python-stemmer-dbg natty)