» Ubuntu » Пакети

Error

two or more packages specified (qa-assistant natty)