» Ubuntu » Пакети

Error

two or more packages specified (mgltools-viewerframework natty)