» Ubuntu » Пакети

Error

two or more packages specified (seyon natty)