» Ubuntu » Пакети

Error

two or more packages specified (splatd natty)