» Ubuntu » Пакети

Error

two or more packages specified (stardict-plugin-espeak natty)