» Ubuntu » Пакети

Error

two or more packages specified (stepbill.app natty)