» Ubuntu » Пакети

Error

two or more packages specified (sylpheed-i18n natty)