» Ubuntu » Пакети

Error

two or more packages specified (dico-module-mediawiki natty)