» Ubuntu » Пакети

Error

two or more packages specified (libgs-dev natty)